中兴通讯的部分产品受Bash漏洞影响

2014年11月2日 zheng, xianwei 安全动态

近日,中兴通讯股份有限公司对其公司产品进行Bash漏洞(CVE-2014-6271、CVE-2014-7169)测试后发现部分产品受此漏洞影响。受影响的产品列表如下:

产品名称 版本号
FDD LTE V3.10.20.30

V3.20.30

V3.20.50

GUL多模V4.12

GUL多模V4.13

TDD-LTE宏站 V3.10.20.30系列版本

V3.20.30系列版本

V3.20.50系列版本

TL双模3.30.502系列版本

TL双模3.30.600系列版本

TL双模3.30.601系列版本

FDD-LTE NDS-L NDS-L V13.4

NDS-L V14.20

FDD-LTE NetNumen U31 R56 V12.12, R18 V12.12

R56 V12.13, R18 V12.13

iAMS网管 iAMS12.14.20B5系列所有版本
iSON Server iSONV12.13.40B3
GUT网管 U31 R18 V12.13系列所有版本
GU SDR SDR412

SDR413

SDR414系列

GU BSC BSC-V6.30

BSC-V6.50

BSC 71系列

GU UMTS UMTS-V3.11

UMTS-V4.12

SDR BBU sdr1.2.2.1b13系列所有版本
LTE网管 U31 R56 V12.13 / U31 R56 V12.12系列
网优运维工具NetMAX NetMAX-L V14.20

NetMAX-GU V14.20

NDS-GU V14.20

微波NetNumen U31 NetNumen U31 R58
承载网NetNumen U31 R22 V12.14.10, V12.14.10P02
ZXESS EasyGateway终端管理系统 EasyGateway V6.0
多媒体业务 多媒体视讯:IPTV基本业务,CDN、增值业务的所有产品和模块

所有个人业务产品和模块

云计算和政企业务产品 云计算ZXCLOUD iECS V3.0系列版本

云存储ZXCLOUD CSS2000 V3.0系列版本

数据中心ZXCLOUD iDCIM V1.0系列版本

电信级服务器操作系统 CGSL V4.03.20.P1.F1

CGSL V3.02.30.P3.F3

网管平台NetNumen U31 网管平台NetNumen U31 R06
综合网管U32 NetNumen U32 V6.00.XX 系列版本所有基于UNIX、Linux的版本

NetNumen U32 V3.00.XX系列版本所有基于UNIX、Linux的版本

ZXT2000 信令监测系统 ZXT2000 CS10V4.3
ZXT2000 CS10V5.8
ZXT2000 CS10V6.0
ZXT2000 PS10V6.1.01
ZXT2000 PS10V6.1.3X
ZXT2000 V6.2.00_CS
ZXT2000 V6.2.00_PS
ZXT2000 V6.2.00_LTE

如果您使用的产品在受漏洞影响的列表中,请联系中兴通讯的售后工程师进行升级。

更多的详细信息请参见:

http://support.zte.com.cn/support/news/LoopholeInfoDetail.aspx?newsId=1006082

Comments are currently closed.


Powered by http://wordpress.org/ and http://www.hqpremiumthemes.com/